Օնլայն խանութ
Նախորդ տարբերակին անցում կատարելու համար սեղմել   այստեղ

Փլագինին համապատասխանող Shopware-ի մինիմալ տարբերակը 5.4.0-ն է, իսկ PHP-ի մինիմալ տարբերակը՝ 5.6։

Փլագինը տեղադրելուց առաջ խնդրում ենք հիշել, որ այն կախված է php soap client-ից։ Համոզվիր, որ php soap client-ը տեղադրված/ակտիվացրած է ձեր սերվերի վրա, եթե ոչ, խնդրում ենք նախ տեղադրել այն (https://stackoverflow.com/questions/11584426/how-do-i-enable-enable-soap-in-php-on-linux):

Last Modified On: Ուրբաթ 26 նոյեմբերի 04:05